Ezermester Fórum

Elektronika, számítástechnika, digitális eszközök, tévé, videó, internet
3 hozzászólás Oldal: 1 / 1
Üdv!

Egy Grundig Elegance 70 (ST 70-300) típusú készülékkel van problémám.
Régebbi készülék, de sajnos annyira már elég modern, hogy az átkozott csatornákat nem manuálisan kell keresni és tárolni, hanem ezt ő maga "elvégezné". Csakhogy egy ideje rendszeressé vált, hogy fogja magát és kiírja, hogy nincs jelforrás, és minden eltűnik róla, és ilyenkor általában áramtalanítani kell, sokszor 10-szer is ki kell húzni majd visszadugni a konnektorba, és még párszor ki-bekapcsolgatni, és ha mákom van akkor egy 10 perces hercehurca után el tudom indítani a csatornakeresést, de az esetek felében mikor a végére ér megint törli mindet és kiírja h nincs jelforrás. Van hogy napokig nincs baja, van hogy egy nap 3-szor is eljátsza ezt. Úgy vélem a hiba annál a panelnál lehet amibe minden kábel csatlakozik a készüléken mert ilyenkor sem a dvd sem a videómagnó jeleit nem fogja, ugyanúgy nincs jelforrás üzenetet dob, vagy még azt sem. Nem tudom valaki találkozott-e már ilyesmi problémával, vagy tudja-e h konkrétan mivel van a baj, és hogy létezik-e rá megoldás olyan áron ami még elfogadható, vagy kuka az egész. Az esetleges segítséget előre is köszönöm!
Marci
Sajnos ehhez nem tudok túl sokat segíteni. Valószínű az elektronikája rossz valóban A szerelő meg tudja mondani, hogy azt a panelt mondjuk ki lehet-e cserélni egy az egyben vagy sem. Ha nem lehet, akkor valószínű nem lehet megmenteni.
Üdv.
Tápot sem ártana megnézni, sok hülye hibát tud okozni.
3 hozzászólás Oldal: 1 / 1

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég