Ezermester Fórum

Építés, építkezés, lakásfelújítás, belső munkák, fürdőszoba, konyha, WC.
2 hozzászólás Oldal: 1 / 1
Sziasztok!

Szeretnék segítséget kérni egy Whirlpool AWT 7125/s mosógéppel kapcsolatban. Pár éves készülék, tökéletesen működött két héttel ezelőttig, azóta a következő hibajelenséget mutatja: A mosást elindítja, szépen forog, majd az öblítésről a centrifuga üzemmódra kapcsolva (körülbelül 36 perc után) megáll, és felváltva F - P villog a kijelzőkön. Belenézve a dob alsó 1/5 részén áll a víz, és az öblítőt nem keveri bele, vagyis a tartályban marad.

Amikor kiveszem a vizes ruhákat a gépből, és önmagában elindítom csak a centrifugát akkor (általában) elkezd rendesen működni, és a kézzel kicsavart ruhákat visszarakva, már szépen centrifugál, folydogál kifelé a víz a kimenő csövön keresztül.

Eddigi megállapításaim: Az F - P hibakód vagy a power failure (tápellátás) vagy a drain pump (szivattyú) hibára utal. Tápellátás van, mert addig jól működik minden amíg jönne a centrifuga rész. A szivattyút leszedtem, nincs szakadva, szerintem jó, bár még nem kötöttem rá tápot.

Valakinek volt hasonló problémája ezzel a géppel?

Mi lehet a gond? Hogy tudnám házilag megoldani?

Köszönöm szépen,

Szép napot!

Áron
Szia!
Úgy tűnik nem tudja kiszívni a vizet az üstből a szivattyú időre, ezért leáll a centrifugálás. Nincs eldugulva a szűrő, vagy a kimeneti cső, csövek? Szivattyú indul, forog rendesen? Töltsd meg az üstöt vízzel és szivattyúzd ki, közben nézd mennyire erősen vagy gyengén folyik ki a víz és kb. mennyi idő alatt üríti ki.
2 hozzászólás Oldal: 1 / 1

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 10 vendég