Ezermester Fórum

Építés, építkezés, lakásfelújítás, belső munkák, fürdőszoba, konyha, WC.
4 hozzászólás Oldal: 1 / 1
Üdv!
Az alapprobléma az lenne, hogy ma, miután kicseréltem a mosdócsaptelepet, a rendszer légtelenítve lett, megszűnt a korábbi "falban mocorgás", mármint a melegvizes vezeték remegése, DE a bojler nem ad melegvizet. Jéghideg víz folyik belőle, pedig a szintjelzője szerint tele van jó meleg vízzel. A víznyomás valamivel nagyobb, mint korábban, ezt főként a WC öblítésénél tapasztalom. Nem tudok rájönni mi okozhatja a hidegvizes problémát.
Próbáltam a bojler nyomáscsökkentőjén engedni, ott jó kis melegvíz távozik...

Hogyan lehetne orvosolni a problémát?
Köszönettel,
Bogi
Üdv
Pár dolgot kellene tudni. Milyen csapot milyenre cseréltél és milyen a bojler. Kép is elég lesz :)
A csapom kivitele nem változott, csak a kora, ugyanolyan mosdócsaptelep...
A bojler 80L-es Elnett. Ma megnéztem meleg víz van benne, a nyomáscsökkentő szelep nyitásakor nagyon jó meleg víz jön belőle. Visszacsapó szelepre gondolok, de nem tudom azt hogy kellene jó működésre bírni :D

Itt egy kép, ez nem az enyémről készült, de teljes mása http://p1.vatera.hu/photos/6e/28/5a86_2_big.jpg
Üdv
Sajnos ez kevés infó a konkrét segítséghez, tippelgetni pedig nem akarok. A bojler biztonsági szelepe ami egyben visszacsapó is nem úgy szokott elromlani hogy semmi vagy csak hideg vizet ad a bojler. Ha az rossz akkor a nyomásingadozás miatt a hideg töltővezeték is meleg ill ha hidegvíz csapot nyitsz a bojler közelében akkor melegvíz jön belőle egy ideig.
4 hozzászólás Oldal: 1 / 1

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 6 vendég