Ezermester Fórum

Gépekkel, eszközökkel, szerszámokkal kapcsolatos kérdések, tanácsok, problémák.
11 hozzászólás Oldal: 1 / 1
Üdvözletem

Szeretnék segítséget kérni egy lágyindító bekötése ügyében. A főszereplő egy Bosch PTS 10 asztali körfűrész. A gépnek ebben a verziójában gyárilag nincs lágyindító funkció illetve áramkör, azonban némi utánajárással kiderítettem, hogy létezik lágyindítós verzió. Ennek minden elektromos alkatrésze (kábelek, kapcsoló, motor) teljes mértékben, cikkszám szinten is megegyezik az én gépemben lévő alkatrészekkel. Ennek örömére vásároltam egy gyári lágyindítót, amit be is kötöttem a - szerintem - megfelelő módon, azonban így a gép nem kapcsol be, ez ég világon semmilyen életjelet nem ad.

Az első móricka rajzon látható az eredeti, gyári bekötés, a másikon pedig az általam helyesnek vélt bekötés.

Mit rontottam el?

lágyindítós bekötés.png
lágyindítós bekötés.png (34.2 KiB) Megtekintve 2015 alkalommal.


eredeti bekötés.jpg
eredeti bekötés.jpg (52.9 KiB) Megtekintve 2006 alkalommal.
Üdv!

Bekötésileg - ld az elvet - jól van bekötve, vélhetőleg a lábak sorrendje nem megfelelő. Mindenképpen vagy egy fázis, bemeneti pontja, egy szabályzott kimenet, és egy nulla pont, amihez képest működtett az elektronika. Annyira nem vagyok járatos ezen a területen, de az ilyen elektronikáknak a kapcsait számokkal, rosszabb esetben betűkkel jelölik, és általában a kisebb számok jelzik a bemeneteket, míg a nagyobbak a kimenetet. A gond az, ha rosszul kerül bekötésre, ld a bemenet és kimenet kerül a fázis-nulla pontokra, akkor az elektronika egy szempillantás alatt tönkre is mehet. Ezt megelőzendő, érdemes egy hagyományos 100W izzót vagy hasonlót a próbák idejére a bemeneti csatlakozóra sorba kötni, így rossz bekötéskor is legfeljebb az izzó gyullad ki, de nem egy zárlati áram megy keresztül az áramkörön.

Látom, máshol is érdeklődött ez ügyben, bár én ezt a *.lay file-t, ami valami PCB állomány, nem tudom megnyitni. Viszont a képek, amiket csatolt, már sokkal beszédesebbek. Most már leesett, miért ilyen színekkel rajzolódtak meg móricka ábra. Ebben az esetben én közvetlenül nullára a kék vezetőt, míg bemeneti pontként a fekete, kimenetiként - motorra menőt -pedig a barna vezetéket tekinteném, rosszabb esetben e két utóbbit, továbbra sem indul, felcserélve próbálkoznék. De mindenképpen egy sorba iktatott lámpával, az előzőek végett. Ha gyengébben is, de a motor el fog indulni, ha helyes a bekötés. Kisebb teljesítményű lámpával azért nem érdemes próbálkozni, mert túl nagy lesz az ellenállása ahhoz, hogy a motort megforgassa. Ha nem is indulna el a motor, a lámpa fényerő változásából is következtetni lehet a helyes bekötésre.

Remélem sikerül zöld ágra vergődni ezek után.

És persze egy visszajelzés is jól jönne, segítve másokat hasonló problémák megoldásában.
Az igazi férfiak fával dolgoznak...
Köszönöm a választ.

Igen többfelé is érdeklődöm, több szem többet lát alapon. Lassan talán összeáll a kép.

Most látom, hogy a fórum felcserélte a képek sorrendjét, természetesen ez elsőként látszó a kérdéses bekötés, de gondolom erre rájött :)

Azért ezt a bekötést próbáltam először, mert egy orosz fórumon találtam pár fotót egy ugyanilyen gépről.
Ez alapján van ami egyértelmű, és van ami kilogikázható. Például a motor kék vezetéke a modul kék vezetékéhez csatlakozik. A motortól illetve a modultól érkező barna pedig a dupla sorkapocs egy-egy pontjára. Ezekből ez egyikre a modul fekete vezetéki is be van kötve.

http://forum.woodtools.ru/index.php?action=dlattach;topic=8405.0;attach=140481;image

http://forum.woodtools.ru/index.php?action=dlattach;topic=8405.0;attach=140485;image
Üdv
Dobj már 1 képet az indítóról. Vagy az mint az orosz képen ?
Igen ugyanaz. Sajnos a címkén kívül nincs semmi más információ rajta

http://www.hobbielektronika.hu/forum/topic_post_1846325.html#1846325

Meg még ezt a fotót találtam, ami adhat némi támpontot

http://keep4u.ru/image/FNwv
Ezen a fórumon van 1 kép berajzolva a kötésekkel. Az nem olyan amit te felraktál ábrának szerintem.
Valamint vannak képek amik a biztonságos kipróbálás céljából minden vezeték izzókon keresztöl van rákötve a kütyüre. Ezeket javasolnám tanulmányozgatni és kipróbálni. Viszont könnyen megeshet hogy már az első rossz bekötés haza is vágta a cuccot, vagy nem is volt jó sosem.
Mivel egy asztali kütyüről beszélünk és egy kefés motorról én egy kétállású kapcsolóval ( vagy 2 db 1 állásúval) annyit tennék hogy bedobozolnék 1 ezer wattos körüli fűtőbetétet valami mosógépből vagy kávéfőzőből, bojlerből stb. (természetesen száraz homokkal töltött fém dobozba dugnám a betétet ) első fokozat a betéten keresztül kapja a moci a delejt, kettes fokozat közvetlenül kapja a moci és a betét nem kap delejt. A felpörgés 2-3 másodpercében meg sem melegedne a homok.
Egy valamire való garázs polcain van is hozzá minden :D
Akkor az 1 es megoldást kéne favorizálni. Megeshet hogy az izzók nagy ellenállása ( kicsi áramfelvétel) miatt indulgat újra. Éles próba ?
40W izzókkal próbáltam mert ezek vannak kéznél.

Az áramkörbe egyéb változtatás nélkül az 1. számú lámpa helyére bekötöttem a motort (1400W). A jelenség hasonló : a motor lágyan elindul, majd "lekapcsol". Azért írtam zárójelbe, mert valószínűleg a motor tehetetlensége miatt kikapcsolás után hamarabb kap újra áramot, mint hogy megállna, ezért úgy lehet érzékelni mintha a motor fordulatszám hullámozna.
Akkor szerintem kuka a motyó. Ha olcsón akarod megoldani marad amit ajánlottam.
Köszönöm a válaszokat. Sajnos lehet, hogy valóban rossz a modul, annyira pedig nem értek hozzá, hogy magam barkácsoljak egyet

Üdv
11 hozzászólás Oldal: 1 / 1

Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 0 vendég