Ezermester Fórum

Gépekkel, eszközökkel, szerszámokkal kapcsolatos kérdések, tanácsok, problémák.
28 hozzászólás Oldal: 1 / 2
Privileg 525s mosógép elindítása után néhány másodperccel megáll és a vége led világít,centrifugálásnál is így tesz. Mi lehet az oka?
Az indulás után próbálkozik valamivel, vagy moccanás nélkül a végére ugrik? Az ajtót lezárja?
Plaszlo írta: Az indulás után próbálkozik valamivel, vagy moccanás nélkül a végére ugrik? Az ajtót lezárja?


Az ajtó zárva.
Centrifugálásnál kezd szivattyúzni és leáll.
Mosásnál vizet beenged és megáll.
Meg van a hiba a motor szénkeféje kopott.
A kefetartót kiszereltem, csak belőle a kefét nem tudom kiszedni. Hogyan jön ki? Előre is köszönöm.
Szia
Rakj egy-két jobb képet és megszakértjük.
lalibatyo írta: Szia
Rakj egy-két jobb képet és megszakértjük.

Csatolmányok

itt még egy kép

Csatolmányok

Üdv
Hát ebből a képből én nem mondom meg hogyan lehet kiszedni a szénkefét. Talán ha nem telefonnal hanem fényképezővel és vaku nélkül csinálnál makro módban képeket az segítene. Nem kell 3 megánál nagyobb felbontás az már bőven elegendő lesz.
Pl ez még 3 mega sincs. :
hangszedő.jpg
gyerek "javította" lemezjátszótű
hangszedő.jpg (92.2 KiB) Megtekintve 7924 alkalommal.
Köszönöm már kiküzdöttem.
Ennek a gépnek nem nyílik a fedele.
Mit lehet elkövetni, tele van ruhával?
Hoover HNWL 6136 ,elindul de rövid időn belül megáll és az indító led és az előidő beállító led villog hetet majd megint 7-et és ezt ismétli. Mi lehet a hiba?
ezer írta: Ennek a gépnek nem nyílik a fedele.
Mit lehet elkövetni, tele van ruhával?


Áramtalanítsd a gépet és ha akkor sem nyílik egy idő után, akkor kezdd el lebontani a burkolatot, hogy hozzáférj a zárószerkezethez. Elképzelhető, hogy beragadt a biztosító pecek.
ezer írta: Hoover HNWL 6136 ,elindul de rövid időn belül megáll és az indító led és az előidő beállító led villog hetet majd megint 7-et és ezt ismétli. Mi lehet a hiba?


Milyen üzemmódban villog? Mit indítasz el ilyenkor, mit csinál mielőtt villogni kezd?
Plaszlo írta:
ezer írta: Hoover HNWL 6136 ,elindul de rövid időn belül megáll és az indító led és az előidő beállító led villog hetet majd megint 7-et és ezt ismétli. Mi lehet a hiba?


Milyen üzemmódban villog? Mit indítasz el ilyenkor, mit csinál mielőtt villogni kezd?


Mindegy milyen üzemmódban ,elkezdi a programot és röviddel utána megáll és villog.
Sokat nem lehet találni a neten erről a gépről, de amit találtam, abban sincsenek hibakódok. :(
Ez valamilyen figyelmeztető jelzés, valamit nem talál rendben a működéséhez. Ez lehet ajtó nem megfelelő záródása (bár ekkor el sem indulna), a mosószertartó fiók nincs rendesen betolva, eltömődött a vízbevezetés, esetleg nem kap vizet, eltömődött, vagy tele van a szivattyú szűrője. Ezeket kellene átnézni első körben.
Sokat nem segítettél a leírásoddal: elindul és leáll. De mikor?? Rögtön indulás után, vagy valamivel próbálkozik és utána áll le?
Az érthetőség kedvéért kiindulok a Whirlpool mosógép indulásából: bekapcsol az elektronika, önellenőrzés, bezárja a mosógép fedelét 2. ellenőrzés, megforgatja a dobot 3. ellenőrzés, kiszivattyúzza a maradék vizet 4. ellenőrzés, vizet enged be 5. ellenőrzési pont. Ennyi mindent ellenőriz, mielőtt mosni kezdene, és utána jön a fűtés és ellenőrzése.
Nálad hol akad el??
28 hozzászólás Oldal: 1 / 2

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 3 vendég