Ezermester Fórum

Kerti munkák, virágok, növények, öntözés, kútfúrás, kertépítés, medence
280 hozzászólás Oldal: 17 / 19
Valószínűleg magasabb a tartály előtöltési légnyomása mint a bekapcsolási nyomás. Vagy a tartály légnyomást kell csökkenteni vagy a bekapcsolási nyomást növelni. Ha nem membrános a tartály akkor kellene bele levegő mert "megette" azt a víz.
lalibatyo írta: Valószínűleg magasabb a tartály előtöltési légnyomása mint a bekapcsolási nyomás. Vagy a tartály légnyomást kell csökkenteni vagy a bekapcsolási nyomást növelni. Ha nem membrános a tartály akkor kellene bele levegő mert "megette" azt a víz.

Köszönöm a gyors választ! Holnap utána nézek.
Viszont azt nem értem mitől nőhet meg az előtöltési légnyomás, mivel nem pumpáltam bele mielőtt jelentkezett a tünet.
- és ha a bekapcsolási nyomás csökkent ? De azért valami kép az egészről sokat vinne előre.
Rendszeres ellenőrzés nélkül nincs stabil üzem. Sokan gondolják hogy 50-100 ezerért ha vesznek valamit akkor az már örökös, de sajna nem.
Köszönöm még egyszer a tanácsot, Most már jó! A nyomáskapcsolón is kellett állítanom, mert a kikapcsolási nyomás értéke is magasabb lett. Szoktam ellenőrizni, de eddig inkább a levegőt kellett pótolnom, illetve alkatrészt cserélnem. A mostani jelenségre még nem volt példa, bő évtizedes használat során.
Sziasztok !

Hosszú történetemet mesélném el igazából nem is tudom hol kezdjem .
Vettem egy nyaralót nem egészen 1 éve , a vízellátást fúrott kútból , hidroforon keresztül biztosítom .
Sosem volt problémám , viszont külföldi munkavégzés miatt az utóbbi 2,5 hónapban nem voltam otthon a házat pedig unokatestvérem vitte úgymond . Elmondása szerint írom le a történetet .

Arra lett figyelmes a meghibásodás előtt kb 2-3 héttel , hogy kinyitotta a csapot megindult a víz rendesen majd mint ha elfogyott volna nem folyt egyáltalán . Pár percig várt majd nagy bugyogás és megindult újra teljes nyomással és ez a jelenség napról napra így volt . ( nem jelezte nekem ) .

Majd egyik reggel a biztosítéktáblában a hidrofor kismegszakítója leoldott . Ekkor hívott fel , hogy a szivattyú indításánál levágja az áramot . Elvitte egy villamossági szerelőhöz a szivattyút aki azt mondja hogy egy kondi pukkant el benne . Még képet is mutatott hogy szép fekete volt körülötte minden . A szivattyú újra működik .

Viszont azóta meg nem tudunk vizet felszívni a kútból . Kihúztuk a kútból a csövet ez egy 7 méter hosszú 3/4 colos KPE cső a végén egy rastelli szeleppel ami nem rég lehetett rárakva azelőtt hogy vásároltam a házat mert még elég újnak néz ki . A szívócsövet végig simán fel tudom tölteni a víz nem szökik el . A hidrofor tartályt is szétszedtük nem lyukas , és a benne levő gumi rész sem lyukas sőt nagyon szép állapotban vannak . Felpumpáltam a megfelelő értékre ez is pipa .

Amiket még nem néztem meg : A kút mélysége ( a csövet mikor kihúztam a vége fix nedves volt de egy mérés nem fog ártani , a nyomáskapcsoló nem tudom hibás lehet e vagy igazából nem tudom hol keletkezik a hiba .
Ami fix hogy a légtelenítés része a szivattyúház felöntésével és a szívócső felöntésével megvan viszont mégsem kezd el áramlani a víz tehát egyelőre nagyon meg vagyok lőve .
Esetleg a szivattyú szimering lehet ludas vagy a villamosságis valamit nem vett észre ? :/


Hidrofor tartály típusa : Tip 31309 Special HWW AP 2800 N 20
Szivattyú : pontos típusát nem tudom de Leo márkájú ( ha hazamegyek az adatokat pontosítom majd )

Ha bármit is kihagytam elnézést és pótolni fogom a pontosabb hibaforrás megkeresése érdekében .

Üdvözlettel
Zoli
Kevés a 7 méter szívó oldalon. 10-11 méter kellene. Milyen mélyen van a víz a szivattyútól mérve? -és kérek képet a rendszerről.
Holnap lemérem a kút mélységét is , és a fotót is elkészítem így több konkrétummal tudok jönni . A hétvégén akartam ezeket , de a folyamatos 12-14 órás munkavégzés miatt ezt nem tudtam megtenni .
Csatolom az ígért képeket . Elég gány látványt nyújtott ez az akna az előző gazda nagy ívben tojt szerintem a dolgokra nem tudom ezek a szivacsok meg ez a zsák mit keresett egyáltalán ott . Azért sem szedtem ki hogy eredeti állapotába fotózzam ide be .
Nos a Kpe cső ténylegesen 7 méter hosszú . Spárgás megoldással lemértem , hogy a szivattyú- és a kút vízszintje között mennyi a különbség és 4,5 méter .
Kint lakom a Keleti főcsatorna mentén a kút légvonalban kb 10 méterre található magától a folyótól .

Ma volt időm a dologgal foglalkozni . A szívócsövet visszaraktam a kútba simán fel tudtam pumpálni a vízszintet tehát a szívócső végén jött a víz . Viszont füleltem és hallottam a Kpe idomoknál , szörcsögő hangot ami arra enged következtetni , hogy valószínűleg falsot is szívott eddig a rendszer , talán azért " pukkadozott " egyet egyet pl a csapom mikor megnyitottam volna ? :/

Első körben megyek új kpe idomokat is veszek és haladok tovább a dologgal .

Csatolmányok

Kösz a képeket
Elvileg kellene működjön. Ami baj lehet hogy ez egy periférikus szivattyú ami nagyon nem szereti a levegőt és elég hisztis fajta a tengelytömítés jóságára is. Első körben egy megbízható szívócső kellene, ha nem megy az után sem akkor sajna a szivattyút is gatyába kellene rázni.
Nagyon szépen köszönöm a segítséget ! :)
A szívócsőnél az összes tömítést cseréltem a mai napon így a szörcsögő hang megszűnt teljesen .
A vizet továbbra sem kapja fel csak búg . Amikor beindítom a nyomó oldalt nyitva hagytam nagyon véknyan megindul egy pici víz azután annyi is az egész . Kb 99 %-ra biztos , hogy a szivattyúnál valami nem klappol ezek után ugyanis a kúttól a szívó oldalig már minden pipa ( vízszint okés , lábszelep okés , csőnél fals levegő megszűnt .
Leszerelem a szivattyút és elviszem egy szakihoz nézzen rá . Más ötletem nincs jelenleg .
Igen, szerintem tengelytömítéses lesz, de nem kizárt hogy a kopása is eljutott oda hogy már nem működik. Ezek a periférikusak eléggé hisztisek ( az olcsóság bosszúja) Én lehet vennék egy új jet rendszerűt (önfelszívó) inkább mint hogy erre kilapátoljak 10-20 ezret.
Nem is tervezek már ebbe a szivattyúba pénzt beleölni mert eléggé koros is véleményem szerint . Néztem is a Jet rendszerűt , beruházok inkább egy friss darabba . :)

Nagyon szépen köszönöm a segítséget , nagyon örülök hogy rátaláltam erre az oldalra és magára a topicra is . Nagyon sokat tanultam a hozzászólásokból , nagyon hasznos volt a jövőre nézve is . :)
Kedves Mindenki!

Olyan problémám van, (teljesen kezdő vagyok, lehet tönkre is tettem a szivattyút) hogy tavaly kertes ház tulajok lettünk, és adtak mellé egy fúrt kutat, egy alko HW3000 típusú házi vízművel. Tavalyi évben még egész jól működött.
Télre lecsatlakoztattam, a kútról, kiengedtem belőle minden vizet, hogy el ne fagyjon (a szivattyú a garázsban van, attól 2 méterre a fúrt kút, a szívócső a föld felszínén halad a kúthoz.) Viszont tavasszal a hozzá nem értésemnek köszönhetően, miután összeszereltem az egészet, be is kapcsoltam. Hát persze, hogy nem szívott semmit egy 10-20 percig, most már tudom, hogy szárazon járattam. Utána beugrott, hogy fel kellene tölteni vízzel, ezért kicsavartam a dugót, és kb 2 liter vizet beletöltöttem. Közben többször pumpálgattam is, hogy 1,5 bar körül legyen a levegő nyomása. Közben egy kis víz távozott a slagon keresztül, kb. annyi mint amit beletöltöttem, majd megint semmi. Így még egyszer feltöltöttem, majd még egyszer. Közben persz folyamatosan ment a szivattyú. Egyszer csak elkezdett szívni, prüszkölte vagy 2-3 percig levegősen a vizet, majd normális lett. Nagyon mgörültem, hogy megsem ment tönkre. De aztán nagyon lassan érte el a kikapcsoló nyomást, majd mikor már ott volt sokáig csak ment, ment a szivattyú, de nem ált le, mjad egy 5-10 perc múlva lekapcsolt. Most a legfőbb gondom, hogy nagyon gyengén jön a víz a salgból még ha kb 2 bar körül is van elvileg a nyomás, illetve folyamatosan megy miközben csordogál a víz. Lassan tölt fel, és nincs elég nyomás.
Mi lehet a baj?
Sziasztok!
Az előző problémámat kiegészítve, illetve összegezve: Működik a vízmű, feltölt közel 3 bárra, lekapcsol, de a víz, amit nyom a slagon keresztül nagyon gyenge sugarú, a tavalyi állapothoz képest meg főleg. Amit még ma reggel felfedeztem, hogy lekapcsolt állapotban kifolyatva a vizet belőle a slagon keresztül 1,7 bar környékéről hirtelen leesik 0-ra. Amikor bekapcsolom, egyből inde visszaaugrik, és innen kezd el lassan tölteni felfelé.
Mitől lehet, hogy ilyen gyengén folyik a víz?
Ez a kis alko amúgy sem egy teljesítmény bajnok és még le is rongyoztad kicsit.... Hát én azért arra is gyanakszom hogy abban a kutacskában a víz a nagy szárazság miatt lejjebb ment a hozam lecsökkent és szegény alko annyit nyom amennyit tud amit nyomás csökkenésnek látsz. Aztán lehet hogy a nagy szerelgetés közepette a szívócső szerelés sem sikeredett tökéletesen légmentesre de pl ha van valami szűrő akkor az is eldugulhatott. No és az alko is legatyásodhatott mert amikor a tiéd lett már akkor is túl volt élete delén.
280 hozzászólás Oldal: 17 / 19

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 6 vendég