Ezermester Fórum

Kerti munkák, virágok, növények, öntözés, kútfúrás, kertépítés, medence
280 hozzászólás Oldal: 19 / 19
Sziasztok!
Sokáig hidroforral oldottuk meg a fúrt kúttól a víz bevezetését a házba. Közbe van iktatva egy 600 literes tartály, hogy mindig legyen “tartalék” víz. Innen szívja/szívta a hidrofor. Sokáig jó volt, aztán meseszerű lett… hol volt, hol nem volt.
Váltottunk egy sima szivattyúra, ami a beszerelést követően kb 2 hétig rendben működött. Újabban naponta, akár többször is elnegy a víz, lelevegősödik. Pedig már nincs kinyitva teljesen a csap… olyan, mintha visszafolyna a víz… ha áramtalanítjuk-visszakapcsoljuk, akkor szörcsög, kicsit jön víz, majd minden kezdődik elölről. A 600 literes tartály rendben van, abban mindig van elegendő víz.
Mi lehet itt a probléma? Köszi a választ!
Pár képpel támogasd meg a kérdésed kérlek.
Sziasztok! 3 hete szívok a kúttal.....2 éves házi vizmű pufferres egyszerűen nem indult el(télieswítés utámn)....lecseréletem egy szivattyú( öreg)+ elektronikus nyomásszabályozóra...lábszelep csere, kutba menő idom csere..működik....2 hét után megint nem...idomcsere a pincébe..kínlódás( minden beüzemelés többórás kínlódás)..alig sziv vizet..este otthagyom, reggel majdnem rendesen szív..erre elkezd folyni..csere uj szivattyúra, a maradék idomok cserélve, minden ujratömitve...nem sziv vizet a kutból....többször teletöltöttük, mégse...töltsek vizet a felszívó csőbe? elvileg a lábszelep megakadályozza hogy visszafollyon nem? A kútba kb 5m cső megy le, ami a könyöknél van "felkötve"...nem bírná az idom( 32 kpe) a súlyt? ott kapna fals levegőt?? üzemelés közben is néha puffogott, de működött
Köszi..
A szívócsövet és a szivattyú házat is fel kell tölteni légtelenítéskor és a szívócsőnek folyamatosan emelkednie kell a szivattyú felé, tehát ha a szivattyú házat töltöd akkor a szívócső is megtelik ha van rajta lábszelep. Többnyire a szívó oldalba épített szűrők szoktak makacs problémákat okozni, ha van ilyen a rendszerben, de a nyomó ági is tud meglepetéseket okozni. Néha a tökéletesnek gondolt csőcsatlakozás sem az, és persze lehet akár kút vagy víz probléma is de erre most nem térnék ki.
Sziasztok,

a segítségeteket szeretném kérni. Van egy ELpumps 18/3as mélkykút szivattyúm, kb 20 m mélyen. Pár hete tönkrement az üzemikondi, kicseréltem, működik.(a kondi cserénél felhúztam, szárazon 1-2sec-ig rápróbáltam, hogy mit mutat, de csak búgott) A javítás óta csak tartályt töltöttem fel vele csöpögtetéshez, azt rendesen megtette. Ma akartam rátenni szórófejet és alig spriccelt belőle a víz.(tavaly még jó volt.) Ha csak fojtás nélkül nézem a vízhozamot, akkor van rendesen (nem mértem meg), viszont ha egy csapot ráteszek és elzárom teljesen, akkor a nyomás 1 bar alatt marad. Az áramfelvétele a szivattyúnak megfelelő, 4,8A.t mértem, az kb 1000W és ha elzárom a vízelvétet az előbb említett csappal, akkor sem változik. Mi lehet az oka ennek a jelenségnek? Előre is köszönöm a segítségeteket!
ez friss történet, a szerviz mit mond aki javította ? Elvileg zárónyomás mérés nélkül ki se adhatták volna.... Amúgy lehet pár oka, pl a nyomócső lyukas a kútban vagy a szerelvénye tömítetlen kicsípte kifordította a gumi gyűrűt, vagy nincs is benne lent a szivattyú fejen azért nem tud nyomást produkálni. De láttam olyant is amikor a KPE cső csatlakozó volt összerakva rosszul... Ha ezek rendben és hordóból próbálva tudja az 5-6 bart akkor a szerviz a ludas.
a kondi a külső kapcsolódobozban volt, azt én cseréltem ki. Amikor eresztettem le, nem tapasztaltam a csőnél problémát, a KPE-cső összekötőt nem vettem le, szerintem ott nem lehet probléma. Nagy valószínűséggel ki kell vennem és ahogy te is mondtad, végignézni a KPE csövet illetve ha ott minden OK, akkor hordóból kell kipróbálnom. Olyan nem lehet, hogy a hidraulikus rész ment tönkre és azért nem tudja a nyomást? Amikor lefolytottam a csövet, a motor árama nem változott... szerintem meg kellett volna emelkednie.
Tönkre tud menni az is de nem egy kondi cserétől tehát előtte is akkor gyenge kellett hogy legyen a hidraulika. A motor áram terhelés függő tehát akkor vesz fel többet ha munkát végez és vizet szállít. Ha le van fojtva akkor nincs munkavégzés csak belső súrlódás tehát kevesebbet vesz fel. Ez pl egy BP 10 esetén akár 2-300 watt különbség is lehet. (saját mérés) Ezt szokták úgy mondani hogy "erőlködik a motor" pedig csak kicsit gyorsabban pörög ( kisebb a slippje) lefojtott hidraulikával a kisebb terheléstől amitől megváltozik a hangja. Amúgy óvatosan a száraz járatással mert ha tényleg csont száraz akkor 1-2 másodperc is elég hogy annyira felhevüljenek az érintkező műanyag felületek hogy létre jöjjön a "dörzshegesztés" amikor megáll. Ha hidraulika baja van öreg szivattyúnál el kell gondolkodni az új szivattyú vásárláson, mert ma 55-60 ezer a hidraulika fél év múlva majd elmegy a tengelytömítés bemegy a víz aztán jöhet a motor csere 85-90 ezerért (ha magad csinálod) 110 meg egy ugyanilyen új, vagy 60-70 ért kapsz normálisabb kínait is, vagy akár IBO-t is. 1 olyan esetünk volt amikor a kuplung ment el az kis saválló hüvely ami a motor tengelyt köti össze a szivattyú tengellyel és hol egyszerre forgott hol pedig lassabban mint a motor. A motor oldalból kikopott a borda. - Valamint más típusnál láttam már tengelytörést a hidraulikán belül amikor a lapátok fele sem forgott.
Sziasztok, elkezdtem a hibát keresni. A szivattyú teljesen jól működik, bőven megvan a nyomás, ha kilépő csonkot lezárom. Van egy szelep szigetem és egy vonalon nincs meg a nyomás, valószínű itt van valami. Ezen a hibás vonalon van 3 T-elágazásos lecsatlakozásom, a szivattyúhoz közeli 2 esetén, ha a T-elágazó továbbmenő csövet lezárom, meg van a nyomás, szóval az utolsó szakaszon van valami csőtörés, ami miatt veszít a nyomásból
köszi, valóban ez is lehet a gyenge nyomás oka ha szökik a víz valahol.
280 hozzászólás Oldal: 19 / 19

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 39 vendég

cron